<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="en-US" > 
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>Traffic changes for fair | Waupaca County Post</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- version of FlyingNews: 2.9.9 -->
        <!-- Favicon and Feed -->
        <link rel="shortcut icon" type="image/png" href="">
        <link rel="alternate" type="application/rss+xml" title="Waupaca County Post Feed" href="http://www.waupacanow.com/feed/">
        <!-- Enable Startup Image for iOS Home Screen Web App -->
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />

                    <meta name="description" content="Your source for local news!" /> 
                <link href='//fonts.googleapis.com/css?family=Montserrat|Varela Round' rel='stylesheet' type='text/css'><meta property='fb:app_id' content='739856589457315'/><meta property="og:title" content="Traffic changes for fair"/>
<meta property="og:description" content="       “We’re expecting large crowds because of the Thursday and Friday entertainment ..."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.waupacanow.com/wp-content/uploads/2017/08/CO-fairMap-170817-FEAT.jpg"/>
<meta property="og:site_name" content="Waupaca County Post"/>
<meta property="og:url" content="http://www.waupacanow.com/2017/08/17/traffic-changes-for-fair/"/>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Waupaca County Post &raquo; Feed" href="http://www.waupacanow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waupaca County Post &raquo; Comments Feed" href="http://www.waupacanow.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waupaca County Post &raquo; Traffic changes for fair Comments Feed" href="http://www.waupacanow.com/2017/08/17/traffic-changes-for-fair/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.waupacanow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecwd-filters-css'  href='http://www.waupacanow.com/wp-content/plugins/ecwd-filters/css/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-add_event_public-css'  href='http://www.waupacanow.com/wp-content/plugins/ecwd-frontend-event-management/css/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min-css'  href='http://www.waupacanow.com/wp-content/themes/flyingnews/css/foundation.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.waupacanow.com/wp-content/themes/flyingnews/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='template-css'  href='http://www.waupacanow.com/wp-content/themes/flyingnews/css/template.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-styles-css'  href='http://www.waupacanow.com/wp-content/themes/flyingnews/css/custom-styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-custom-css'  href='http://www.waupacanow.com/wp-content/themes/flyingnews/css/woocommerce-custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mmc_ad_css-css'  href='http://www.waupacanow.com/wp-content/plugins/mmc-ad-plugin/assets/css/mmc_ad_styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mmc_animate_css-css'  href='http://www.waupacanow.com/wp-content/plugins/mmc-ad-plugin/assets/css/animate.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.waupacanow.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-datetimepicker-css-css'  href='http://www.waupacanow.com/wp-content/plugins/ecwd-frontend-event-management/css/jquery.datetimepicker.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://www.waupacanow.com/wp-includes/css/buttons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.waupacanow.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.waupacanow.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.waupacanow.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://www.waupacanow.com/wp-includes/css/media-views.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.waupacanow.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-popup-style-css'  href='http://www.waupacanow.com/wp-content/plugins/event-calendar-wd/css/ecwd_popup.css?ver=5.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd_font-awesome-css'  href='http://www.waupacanow.com/wp-content/plugins/event-calendar-wd/css/font-awesome/font-awesome.css?ver=5.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-public-css'  href='http://www.waupacanow.com/wp-content/plugins/event-calendar-wd/css/style.css?ver=5.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.waupacanow.com/wp-content/uploads/maxmegamenu/style.css?ver=cf101b' type='text/css' media='all' />
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=5.0.56'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/event-calendar-wd/js/ecwd_popup.js?ver=5.0.56'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd = {"ajaxurl":"http:\/\/www.waupacanow.com\/wp-admin\/admin-ajax.php","ajaxnonce":"eb9d980947","loadingText":"Loading...","plugin_url":"http:\/\/www.waupacanow.com\/wp-content\/plugins\/event-calendar-wd","gmap_type":"ROADMAP","gmap_redirect":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/event-calendar-wd/js/scripts.js?ver=5.0.56'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/mmc-ad-plugin/assets/js/cookies.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/mmc-ad-plugin/assets/js/clicks.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1503111529","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/utils.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.waupacanow.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.waupacanow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.waupacanow.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Groholski, Darryl “Dick” Richard' href='http://www.waupacanow.com/2017/08/17/groholski-darryl-dick-richard/' />
<link rel='next' title='Clintonville football season preview' href='http://www.waupacanow.com/2017/08/18/clintonville-football-season-preview/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.waupacanow.com/2017/08/17/traffic-changes-for-fair/" />
<link rel='shortlink' href='http://www.waupacanow.com/?p=93928' />
<link rel="alternate" type="application/json+oembed" href="http://www.waupacanow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.waupacanow.com%2F2017%2F08%2F17%2Ftraffic-changes-for-fair%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.waupacanow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.waupacanow.com%2F2017%2F08%2F17%2Ftraffic-changes-for-fair%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.waupacanow.com/2017/08/17/traffic-changes-for-fair/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Traffic changes for fair" /><meta property="og:description" 	content="Two streets to become one way By Angie Landsverk Traffic flow will change on two" /><meta property="og:image" 		content="http://www.waupacanow.com/wp-content/uploads/2017/08/CO-fairMap-170817-FEAT.jpg" /><!--[if lt IE 9]><link rel="stylesheet" href="http://www.waupacanow.com/wp-content/themes/flyingnews/css/ie.css"><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style></style><style type="text/css">/** Mega Menu CSS Disabled **/</style>
  


        
    </head>

            <body class="post-template-default single single-post postid-93928 single-format-standard widget_color_template category_color_cyan jaw-keep-ratio  ecwd-theme-flyingnews mega-menu-max-mega-menu-1"   itemtype="http://schema.org/WebPage" itemscope>

                <!-- Start the main container -->
        <div id="container" class="container" role="document">

            <!-- Start the template box -->
            <div id="template-box">

                <!-- Row for blog navigation -->
                <div class="row" style="position: relative">
                    
                    
                    <div id="totop" class="totop-button">
    <div class="totop-arrow-up"></div>
</div>

                    <header class="twelve columns" role="banner" id="header">

                                                <div class="clear"></div>


                                        <div class="reverie-header-banner show_banner_on_mobile">
            <a href=""  target="_parent">
                <img src="">
            </a>
        </div>
    


                        <div class="reverie-header">
                                                        <h1>
                                <a href="http://www.waupacanow.com" title="Waupaca County Post">
                                    <img class="template-logo" src="http://www.waupacanow.com/wp-content/uploads/2016/03/AWaupacaNowBanner-1.jpg">
                                </a>
                            </h1>                           
                        </div>

                        <div class="clear"></div>

                                                    <nav class="top-bar top-bar-jw" role="navigation">
                                <section>
                                                                        <ul class=""><li id="menu-item-70007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-70007 no-dropdown" ><a href="http://www.waupacanow.com">Home</a></li>
<li id="menu-item-46989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46989 has-dropdown template" aria-haspopup="true" ><a href="http://www.waupacanow.com/category/news/">News</a><div class="submenu-content dropdown template"><div class="menu-box">
<div class="sub-menu">
<ul class="dropdown">
	<li id="menu-item-46991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46991 no-dropdown" ><a href="http://www.waupacanow.com/category/news/clintonvillenews/">Clintonville News</a></li>
	<li id="menu-item-46992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46992 no-dropdown" ><a href="http://www.waupacanow.com/category/news/hortonvillenews/">Hortonville News</a></li>
	<li id="menu-item-46993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46993 no-dropdown" ><a href="http://www.waupacanow.com/category/news/iolascandi/">Iola-Scandi News</a></li>
	<li id="menu-item-46994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46994 no-dropdown" ><a href="http://www.waupacanow.com/category/news/manawanews/">Manawa News</a></li>
	<li id="menu-item-46995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46995 no-dropdown" ><a href="http://www.waupacanow.com/category/news/newlondonnews/">New London News</a></li>
	<li id="menu-item-46996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46996 no-dropdown" ><a href="http://www.waupacanow.com/category/news/waupacanews/">Waupaca News</a></li>
	<li id="menu-item-46997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46997 no-dropdown" ><a href="http://www.waupacanow.com/category/news/wegafreemontnews/">Wega-Fremont News</a></li>
	<li id="menu-item-46990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46990 no-dropdown" ><a href="http://www.waupacanow.com/category/news/business/">Business</a></li>
</ul>
</div>
<div class="sub-sub-menu"></div></div><div style="clear: both"></div></div></li>
<li id="menu-item-46999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46999 has-dropdown darkgreen" aria-haspopup="true" ><a href="http://www.waupacanow.com/category/sports/">Sports</a><div class="submenu-content dropdown darkgreen"><div class="menu-box">
<div class="sub-menu">
<ul class="dropdown">
	<li id="menu-item-47000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47000 no-dropdown" ><a href="http://www.waupacanow.com/category/sports/cvillesports/">Clintonville Sports</a></li>
	<li id="menu-item-47002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47002 no-dropdown" ><a href="http://www.waupacanow.com/category/sports/iolascandisports/">Iola-Scandy Sports</a></li>
	<li id="menu-item-47003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47003 no-dropdown" ><a href="http://www.waupacanow.com/category/sports/manawasports/">Manawa Sports</a></li>
	<li id="menu-item-47004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47004 no-dropdown" ><a href="http://www.waupacanow.com/category/sports/newlondonsports/">New London Sports</a></li>
	<li id="menu-item-47005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47005 no-dropdown" ><a href="http://www.waupacanow.com/category/sports/waupacasports/">Waupaca Sports</a></li>
	<li id="menu-item-47006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47006 no-dropdown" ><a href="http://www.waupacanow.com/category/sports/wegafreemontsports/">Wega-Fremont Sports</a></li>
	<li id="menu-item-47001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47001 no-dropdown" ><a href="http://www.waupacanow.com/category/sports/hortonvillesports/">Hortonville Sports</a></li>
</ul>
</div>
<div class="sub-sub-menu"></div></div><div style="clear: both"></div></div></li>
<li id="menu-item-47007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47007 no-dropdown salmon" ><a href="http://www.waupacanow.com/category/courts/">Courts</a></li>
<li id="menu-item-47008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47008 no-dropdown template" ><a href="http://www.waupacanow.com/category/opinion/">Opinion</a></li>
<li id="menu-item-47009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47009 no-dropdown navy" ><a href="http://www.waupacanow.com/category/outdoors/">Outdoor</a></li>
<li id="menu-item-47010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47010 no-dropdown template" ><a href="http://www.waupacanow.com/category/obits/">Obits</a></li>
<li id="menu-item-47011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47011 no-dropdown" ><a href="http://www.shopbuyersguide.com">Classifieds</a></li>
<li id="menu-item-63708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63708 no-dropdown template" ><a href="http://www.waupacanow.com/events-2/">Events</a></li>
<li id="menu-item-70004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70004 no-dropdown template" ><a href="http://www.waupacanow.com/category/videos/">Video</a></li>
</ul>                                    <div class="clear"></div>
                                </section>
                            </nav>

                            <nav class="top-bar mobile-menu mobile-menu-visble expanded" role="navigation">


                                <section>
                                    <ul class="left"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-70007"><a href="http://www.waupacanow.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46989 has-dropdown"><a href="http://www.waupacanow.com/category/news/">News</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46991"><a href="http://www.waupacanow.com/category/news/clintonvillenews/">Clintonville News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46992"><a href="http://www.waupacanow.com/category/news/hortonvillenews/">Hortonville News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46993"><a href="http://www.waupacanow.com/category/news/iolascandi/">Iola-Scandi News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46994"><a href="http://www.waupacanow.com/category/news/manawanews/">Manawa News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46995"><a href="http://www.waupacanow.com/category/news/newlondonnews/">New London News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46996"><a href="http://www.waupacanow.com/category/news/waupacanews/">Waupaca News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46997"><a href="http://www.waupacanow.com/category/news/wegafreemontnews/">Wega-Fremont News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46990"><a href="http://www.waupacanow.com/category/news/business/">Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46999 has-dropdown"><a href="http://www.waupacanow.com/category/sports/">Sports</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47000"><a href="http://www.waupacanow.com/category/sports/cvillesports/">Clintonville Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47002"><a href="http://www.waupacanow.com/category/sports/iolascandisports/">Iola-Scandy Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47003"><a href="http://www.waupacanow.com/category/sports/manawasports/">Manawa Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47004"><a href="http://www.waupacanow.com/category/sports/newlondonsports/">New London Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47005"><a href="http://www.waupacanow.com/category/sports/waupacasports/">Waupaca Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47006"><a href="http://www.waupacanow.com/category/sports/wegafreemontsports/">Wega-Fremont Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47001"><a href="http://www.waupacanow.com/category/sports/hortonvillesports/">Hortonville Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47007"><a href="http://www.waupacanow.com/category/courts/">Courts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47008"><a href="http://www.waupacanow.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47009"><a href="http://www.waupacanow.com/category/outdoors/">Outdoor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47010"><a href="http://www.waupacanow.com/category/obits/">Obits</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47011"><a href="http://www.shopbuyersguide.com">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63708"><a href="http://www.waupacanow.com/events-2/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70004"><a href="http://www.waupacanow.com/category/videos/">Video</a></li>
</ul>                                </section>
                            </nav>

                            <nav class="mobile-menu-selectbox" role="navigation">
                                <div class="menu-main-menu-container"><select class="mobile-selectbox"><option>Go to ...</option><option id="menu-item-70007" value="http://www.waupacanow.com">Home</option>
<option id="menu-item-46989" value="http://www.waupacanow.com/category/news/">News</option><option id="menu-item-46991" value="http://www.waupacanow.com/category/news/clintonvillenews/">&#8211; Clintonville News</option>
<option id="menu-item-46992" value="http://www.waupacanow.com/category/news/hortonvillenews/">&#8211; Hortonville News</option>
<option id="menu-item-46993" value="http://www.waupacanow.com/category/news/iolascandi/">&#8211; Iola-Scandi News</option>
<option id="menu-item-46994" value="http://www.waupacanow.com/category/news/manawanews/">&#8211; Manawa News</option>
<option id="menu-item-46995" value="http://www.waupacanow.com/category/news/newlondonnews/">&#8211; New London News</option>
<option id="menu-item-46996" value="http://www.waupacanow.com/category/news/waupacanews/">&#8211; Waupaca News</option>
<option id="menu-item-46997" value="http://www.waupacanow.com/category/news/wegafreemontnews/">&#8211; Wega-Fremont News</option>
<option id="menu-item-46990" value="http://www.waupacanow.com/category/news/business/">&#8211; Business</option>

<option id="menu-item-46999" value="http://www.waupacanow.com/category/sports/">Sports</option><option id="menu-item-47000" value="http://www.waupacanow.com/category/sports/cvillesports/">&#8211; Clintonville Sports</option>
<option id="menu-item-47002" value="http://www.waupacanow.com/category/sports/iolascandisports/">&#8211; Iola-Scandy Sports</option>
<option id="menu-item-47003" value="http://www.waupacanow.com/category/sports/manawasports/">&#8211; Manawa Sports</option>
<option id="menu-item-47004" value="http://www.waupacanow.com/category/sports/newlondonsports/">&#8211; New London Sports</option>
<option id="menu-item-47005" value="http://www.waupacanow.com/category/sports/waupacasports/">&#8211; Waupaca Sports</option>
<option id="menu-item-47006" value="http://www.waupacanow.com/category/sports/wegafreemontsports/">&#8211; Wega-Fremont Sports</option>
<option id="menu-item-47001" value="http://www.waupacanow.com/category/sports/hortonvillesports/">&#8211; Hortonville Sports</option>

<option id="menu-item-47007" value="http://www.waupacanow.com/category/courts/">Courts</option>
<option id="menu-item-47008" value="http://www.waupacanow.com/category/opinion/">Opinion</option>
<option id="menu-item-47009" value="http://www.waupacanow.com/category/outdoors/">Outdoor</option>
<option id="menu-item-47010" value="http://www.waupacanow.com/category/obits/">Obits</option>
<option id="menu-item-47011" value="http://www.shopbuyersguide.com">Classifieds</option>
<option id="menu-item-63708" value="http://www.waupacanow.com/events-2/">Events</option>
<option id="menu-item-70004" value="http://www.waupacanow.com/category/videos/">Video</option>
</select></div>                            </nav>
                                            </header>
                </div>

                <!-- Row for main content area -->
                 <div id="main" class="row">
                    <div class="featured-area">
                        <div class="portfolio_categories  breadcrumbs"><div class="blog-items-sortby "  > <span class="breadcrumb" itemprop="breadcrumb"><a href="http://www.waupacanow.com" >Home</a><a href="http://www.waupacanow.com/category/news/">News</a><a href="http://www.waupacanow.com/category/news/aroundwaupacacounty/">Around Waupaca County</a><a href="http://www.waupacanow.com/2017/08/17/traffic-changes-for-fair/">Traffic changes for fair</a></span></div></div>                    </div>
                    <div class="clear"></div>
<!-- Row for main content area -->
<div id="content" class="eight columns right-sidebar" role="main">
    <div class="post-box">

        <nav id="nav-single">
            <span class="nav-previous"><a href="http://www.waupacanow.com/2017/08/17/groholski-darryl-dick-richard/" rel="prev">Previous</a></span>
            <span class="nav-next"><a href="http://www.waupacanow.com/2017/08/18/clintonville-football-season-preview/" rel="next">Next</a></span>
        </nav><!-- #nav-single -->
        <div class="clear"></div>
        
                
            <media:content url="http://www.waupacanow.com/wp-content/uploads/2017/08/CO-fairMap-170817-FEAT.jpg" medium="image" />
    

    <article  class="post-93928 post type-post status-publish format-standard has-post-thumbnail hentry category-aroundwaupacacounty category-zhidefeatured tag-waupaca-county-fair" id="post-93928"  itemscope itemtype="http://data-vocabulary.org/Review"  >

        


        <header class="post_title_cyan" >
            <h1 class="entry-title"  >Traffic changes for fair</h1>
        </header>

        <span rel="media:thumbnail">	<p class="caption">
		</p>
         

        <div class="entry-content" >
                            <div class="meta">
                    <time class="entry-date updated" datetime="2017-08-17T15:13:09+02:00">August 17, 2017</time>                </div>
            
            <!-- ADD CAN'T BE WIDER THAN 700 px -->
<div class="flyer-wrapper animated" style="display: none;">
    <div id="in_article_close" class="close-btn"><span>CLOSE</span></div>
    <div id="flyer-item">
        
	<script src="https://www.youtube.com/iframe_api"></script>

			<div class="flyer-mask" onclick="adClicked(4709, 8, 29 , 'https://www.adwrangler.net/'); hideMask();">
		</div>
	
	<div id="vidWrapper" class="flyer-video">
		<div id="ytplayer">
		</div>
	</div>

    </div>
</div>

<script type="text/javascript">

    (function($) {

        // Wait for page to load
        $(document).ready(function () {

            var ad_wrapper = $('.flyer-wrapper');

            // Show in article add after 5 seconds
            setTimeout(function () {

                // Show our valet ad
                ad_wrapper.css('display', 'block');
                ad_wrapper.css('left', 0);
                ad_wrapper.addClass('fadeInLeft');

            }, 5000);

            // Triggered when close button is clicked
            $('#in_article_close').click( function() {

                // hide the valet ad
                ad_wrapper.removeClass('fadeInLeft');
                ad_wrapper.addClass('fadeOutLeft');

                //set the cookie
                setCookie('display_mmc_in_article_ad', '', 1);

                ad_wrapper.remove();

            });

        });

    })(jQuery);


        
    // Video stuff
    var player;

    function onYouTubeIframeAPIReady() {
        player = new YT.Player('ytplayer', {
            height: "390",
            width: "640",
            videoId: "jB3hCwO9eSw",
            events: {
                'onReady': function (event) {
                                            setTimeout(function () {
                            event.target.playVideo();
                        }, 5000);
                                    },
                'onStateChange': function (event) {

                    
                    // Checks when the video is done playing
                    if(event.data == 0) {
                        // hide the valet ad
                        jQuery('.flyer-wrapper').removeClass('fadeInLeft');
                        jQuery('.flyer-wrapper').addClass('fadeOutLeft');

                        // set the cookie
                        setCookie('display_mmc_in_article_ad', '', 1);
                    }
                }
            }
        })
    }

    function hideMask() {

        jQuery(".flyer-mask").css('display', 'none');

        // Redirect user to advertisers webpage
        if ("http://www.kleinauto.com/" != "") {
            window.open("http://www.kleinauto.com/", "_blank");
        }

    }

    </script>
<h2><strong>Two streets to become one way</strong><span id="more-93928"></span></h2>
<p>By Angie Landsverk</p>
<hr />
<p>Traffic flow will change on two streets bordering the Waupaca County Fairgrounds when the event takes place this year.</p>
<p>“We’re expecting large crowds because of the Thursday and Friday entertainment and Saturday tractor pulls,” said Weyauwega Police Chief Gerald Poltrock.</p>
<p>That is why the department decided to change the traffic flow on Elizabeth and South streets, making both of them one-way streets during the fair.</p>
<p>Elizabeth Street, from Alfred to South streets, will have two lanes of southbound traffic during the fair.</p>
<p>“One lane will be used to turn into the gate for infield parking. The other lane will access the Elizabeth Street parking lot next to the cemetery and shoot your all the way through the South Street,” said Sgt. Brandon Leschke, of the Weyauwega Police Department.</p>
<p>South Street, from Elizabeth to Lincoln streets, will have two lanes of eastbound traffic during the fair.</p>
<p>“That will access the South Street parking lots,” he said. “The rest is traffic as normal.”</p>
<p>Leschke said the Waupaca County Highway Department will begin setting it up on Monday, Aug. 21.</p>
<p>The fair will begin on Wednesday, Aug. 23 and run through Sunday, Aug. 27.</p>
<p><a href="http://www.waupacanow.com/wp-content/uploads/2017/08/CO-fairMap-170817.jpg"><img class="alignleft" src="http://www.waupacanow.com/wp-content/uploads/2017/08/CO-fairMap-170817-229x300.jpg" /></a>There will be signs alerting drivers about the changes.</p>
<p>“As they get closer – once they turn onto Lincoln – they will see signage,” Leschke said. “We encourage people to come in on Alfred Street.”</p>
<p>He said people may also watch the Weyauwega Police Department’s Facebook page regarding the traffic flow change.</p>
<p>Information about it will also be posted on the fair’s website, which is waupacacountyfair.org, Leschke said.</p>
<p>“Traffic congestion has always kind of been a problem there,” Poltrock said.</p>
<p>Leschke said the police department has been watching that area during the fair for a couple of years.</p>
<p>“With the talk of big bands coming in, we thought it was important to put a method in place, to ease the congestion of the traffic,” he said.</p>
<p>The county highway department will make the traffic flow change according to Wisconsin Department of Transporation guidelines, he said.</p>
<p>Weyauwega’s police department will also place no parking signs around the fairgrounds.</p>
<p>“We will evaluate the end of the fair how this traffic pattern works. It could be a regular occurrence for the fair,” Leschke said. “This is the first time we’re doing this.”</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.waupacanow.com%2F2017%2F08%2F17%2Ftraffic-changes-for-fair%2F&t=Traffic+changes+for+fair" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Traffic+changes+for+fair&url=http%3A%2F%2Fwww.waupacanow.com%2F2017%2F08%2F17%2Ftraffic-changes-for-fair%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.waupacanow.com%2F2017%2F08%2F17%2Ftraffic-changes-for-fair%2F" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div>

        </div>
        <div class="clear"></div>


        <footer>

            <p>Tags: <a href="http://www.waupacanow.com/tag/waupaca-county-fair/" rel="tag">waupaca county fair</a></p>
        </footer>




        
                        <h3>Comments</h3><p><fb:comments-count href=http://www.waupacanow.com/2017/08/17/traffic-changes-for-fair/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.waupacanow.com/2017/08/17/traffic-changes-for-fair/" data-num-posts="1" data-width="100%" ></div>	
        <div id="related" class="tab-post-row">
            <h3>Related Posts</h3>

        			    <div class="related-box">
			
                                    <div class="tab-post-widget-img">
                                        <a href="http://www.waupacanow.com/2017/03/15/city-considers-vietnam-war-re-enactment/"><img width="63" height="63" src="http://www.waupacanow.com/wp-content/uploads/2017/03/CN-WP-reenactment-170316-150x150.jpg" class="attachment-63x63 size-63x63 wp-post-image" alt="" /></a>
                                    </div>
                                    <div class="tab-post-widget-content">
                                          <h4> <a href="http://www.waupacanow.com/2017/03/15/city-considers-vietnam-war-re-enactment/">City considers Vietnam War re-enactment</a></h4> Comments comments  
                                        
                                    </div>
                                
                                <div class="clear"></div>
</div>
       
        			    <div class="related-box">
			
                                    <div class="tab-post-widget-img">
                                        <a href="http://www.waupacanow.com/2017/03/07/lights-out-in-waupaca/"><img width="63" height="63" src="http://www.waupacanow.com/wp-content/uploads/2017/03/CN-WP-cityhall-winter-150x150.jpg" class="attachment-63x63 size-63x63 wp-post-image" alt="" /></a>
                                    </div>
                                    <div class="tab-post-widget-content">
                                          <h4> <a href="http://www.waupacanow.com/2017/03/07/lights-out-in-waupaca/">Lights out in Waupaca</a></h4> Comments comments  
                                        
                                    </div>
                                
                                <div class="clear"></div>
</div>
       
        			    <div class="related-box">
			
                                    <div class="tab-post-widget-img">
                                        <a href="http://www.waupacanow.com/2016/11/14/vets-home-considers-city-water/"><img width="63" height="63" src="http://www.waupacanow.com/wp-content/uploads/2016/11/CN-WP-watertower-161110-150x150.jpg" class="attachment-63x63 size-63x63 wp-post-image" alt="" /></a>
                                    </div>
                                    <div class="tab-post-widget-content">
                                          <h4> <a href="http://www.waupacanow.com/2016/11/14/vets-home-considers-city-water/">Vets home considers city water</a></h4> Comments comments  
                                        
                                    </div>
                                
                                <div class="clear"></div>
</div>
       
        			    <div class="related-box">
			
                                    <div class="tab-post-widget-img">
                                        <a href="http://www.waupacanow.com/2016/09/28/chain-o-lakes-blues-festival-2/"><img width="63" height="63" src="http://www.waupacanow.com/wp-content/uploads/2016/09/CN-WP-bluesfestival-160929-150x150.jpg" class="attachment-63x63 size-63x63 wp-post-image" alt="" /></a>
                                    </div>
                                    <div class="tab-post-widget-content">
                                          <h4> <a href="http://www.waupacanow.com/2016/09/28/chain-o-lakes-blues-festival-2/">Chain O’ Lakes Blues Festival</a></h4> Comments comments  
                                        
                                    </div>
                                
                                <div class="clear"></div>
</div>
       
        
            <div class="clear"></div>
        </div>
        
    </article>
	
        
</div><!-- End Content row -->

    </div>


    <aside id="sidebar" class="four columns right-sidebar" role="complementary"> <!-- Start Sidebar -->
        <div class="sidebar-box">

            <article id="search-4" class="row widget widget_search"><div class="sidebar-section twelve columns"><form role="search" method="get" id="searchform" action="http://www.waupacanow.com/">
	<div class="row">
	<div class="twelve columns">
		<div class="row collapse">
			
			<div class="eight mobile-three columns">
				<input type="text" value="" name="s" id="s" placeholder="Search">
			</div>
			
			<div class="four mobile-one columns">
				<input type="submit" id="searchsubmit" value="Search" class="postfix button">
			</div>
		</div>
	</div>
	</div>
</form></div></article><article id="mmcadwidget-26" class="row widget widget_mmcadwidget"><div class="sidebar-section twelve columns">
	<div class="flyer-img ">
        <a target="_blank" onclick="adClicked(2712, 8, 16, 'https://www.adwrangler.net/');" href="http://www.hollyfuneralhome.com/obituaries/">
			<img style="margin:0 auto;" src="https://www.adwrangler.net/data/7e7e69ea3384874304911625ac34321c.jpg" alt="Holly&sngQs ROS Little Box">
		</a>
	</div>

</div></article><article id="mmcadwidget-25" class="row widget widget_mmcadwidget"><div class="sidebar-section twelve columns">
	<div class="flyer-img ">
        <a target="_blank" onclick="adClicked(3528, 8, 5, 'https://www.adwrangler.net/');" href="http://www.fletchersjewelrywaupaca.com/">
			<img style="margin:0 auto;" src="https://www.adwrangler.net/data/d7322ed717dedf1eb4e6e52a37ea7bcd.jpg" alt="Fletcher&sngQs Jewelry 5211725 B">
		</a>
	</div>

</div></article><article id="mmcadwidget-24" class="row widget widget_mmcadwidget"><div class="sidebar-section twelve columns">
	<div class="flyer-img ">
        <a target="_blank" onclick="adClicked(2824, 8, 17, 'https://www.adwrangler.net/');" href="http://www.kds.iga.com">
			<img style="margin:0 auto;" src="https://www.adwrangler.net/data/819f46e52c25763a55cc642422644317.jpg" alt="KD&sngQs IGA ROS Little Box">
		</a>
	</div>

</div></article><article id="mmcadwidget-23" class="row widget widget_mmcadwidget"><div class="sidebar-section twelve columns">
	<div class="flyer-img ">
        <a target="_blank" onclick="adClicked(3548, 8, 5, 'https://www.adwrangler.net/');" href="http://getmobilelink.com/index.html">
			<img style="margin:0 auto;" src="https://www.adwrangler.net/data/eddb904a6db773755d2857aacadb1cb0.jpg" alt="Mobilelink  Big Box">
		</a>
	</div>

</div></article><article id="mmcadwidget-22" class="row widget widget_mmcadwidget"><div class="sidebar-section twelve columns">
	<div class="flyer-img ">
        <a target="_blank" onclick="adClicked(2822, 8, 18, 'https://www.adwrangler.net/');" href="http://www.dva.state.wi.us/homes-king.asp">
			<img style="margin:0 auto;" src="https://www.adwrangler.net/data/b4a721cfb62f5d19ec61575114d8a2d1.jpg" alt="Wi Vets Home WP Side Box">
		</a>
	</div>

</div></article><article id="mmcadwidget-21" class="row widget widget_mmcadwidget"><div class="sidebar-section twelve columns">
	<div class="flyer-img ">
        <a target="_blank" onclick="adClicked(4688, 8, 8, 'https://www.adwrangler.net/');" href="http://www.321goevents.com">
			<img style="margin:0 auto;" src="https://www.adwrangler.net/data/4b21cf96d4cf612f239a6c322b10c8fe.jpg" alt="Ride Waupaca">
		</a>
	</div>

</div></article><article id="mmcadwidget-20" class="row widget widget_mmcadwidget"><div class="sidebar-section twelve columns">
	<div class="flyer-img ">
        <a target="_blank" onclick="adClicked(2738, 8, 5, 'https://www.adwrangler.net/');" href="http://www.waupacamobil.com">
			<img style="margin:0 auto;" src="https://www.adwrangler.net/data/456ac9b0d15a8b7f1e71073221059886.jpg" alt="3 Squares Banner turned BB">
		</a>
	</div>

</div></article><article id="mmcadwidget-19" class="row widget widget_mmcadwidget"><div class="sidebar-section twelve columns">
	<div class="flyer-img ">
        <a target="_blank" onclick="adClicked(2549, 8, 5, 'https://www.adwrangler.net/');" href="http://www.greenfountaininn.com/">
			<img style="margin:0 auto;" src="https://www.adwrangler.net/data/53c04118df112c13a8c34b38343b9c10.jpg" alt="Green Fountain Banner turned BB">
		</a>
	</div>

</div></article><article id="mmcadwidget-18" class="row widget widget_mmcadwidget"><div class="sidebar-section twelve columns">
	<div class="flyer-img ">
        <a target="_blank" onclick="adClicked(2740, 8, 5, 'https://www.adwrangler.net/');" href="http://iniwireless.com/">
			<img style="margin:0 auto;" src="https://www.adwrangler.net/data/4ca82782c5372a547c104929f03fe7a9.jpg" alt="I & I Banner turned BB">
		</a>
	</div>

</div></article>	 

        </div>
    </aside><!-- End Sidebar -->




		
</div><!-- End Main row -->

<footer id="footer-content-info" role="contentinfo">
    <div class="row">
        <div class="twelve columns">
            <div class="footer-content">
                <div class="four columns">
                                    </div>
                <div class="four columns">
                                    </div>
                <div class="four columns">
                                    </div>
            </div>
        </div>
    </div>
</footer>

<div id="footer-copyright">
    <div id="copyright" class="row">
        <div class="twelve columns">
            <div class="six columns">
                Copyright © 2016 Multi Media Channels, All Rights Reserved. Designed by MMC Team Awesome            </div>
            <div class="six columns copyright-menu">
                <div class="menu-top-menu-container"><ul id="menu-top-menu" class="template-footer-menu"><li id="menu-item-46954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46954"><a href="http://www.waupacanow.com/west-contacts/">Contact Us</a></li>
<li id="menu-item-46956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46956"><a href="http://www.waupacanow.com/advertise/">Advertise</a></li>
<li id="menu-item-46988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46988"><a href="http://www.waupacanow.com/advertiser-index/">Advertiser Index</a></li>
<li id="menu-item-65262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65262"><a href="http://www.shopmmclocal.com/product-category/waupacanow-portal/">Subscribe</a></li>
<li id="menu-item-70003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70003"><a href="http://mmcebooks.a2hosted.com">E-Editions</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>

</div><!-- End the template box -->

</div><!-- Container End -->



<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
     chromium.org/developers/how-tos/chrome-frame-getting-started -->
<!--[if lt IE 7]>
        <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
        <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
    <script type="text/javascript">
        </script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48171709-1', 'auto');
  ga('send', 'pageview');

</script>


    <script type="text/javascript" charset="utf-8">
        jQuery(document).ready(function() {
            jQuery(".gallery").find('a').attr('rel', 'prettyPhoto[gal1]');
            jQuery(".gallery_slider").find('a').attr('rel', 'prettyPhoto[gal1]');

        });
    </script> 
    







<script type="text/javascript" charset="utf-8">

    var site_url = "http://www.waupacanow.com";

    var rtl = "0";





    jQuery(document).ready(function() {


            wWidth = 10000;



        //  open pinterrest in new tab
        jQuery(".social_button").find('a').attr('target', '_blank');
        //inicializace prettyphoto
        if (!(prettyphoto_mobile === '0' && jQuery(document).width() < 768)) {
            jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: false, default_width: 800, default_height: 500, show_title: false});
        }
    });





    /*facebook share*/
        /*facebook share (min)*/

        window.fbAsyncInit = function() {
            FB.init({
                appId: '739856589457315',
                xfbml: true,
                version: 'v2.1'
            });
        };

        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_GB/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

</script> 


    <script type="text/javascript" charset="utf-8">





        /* twitter share*/

        !function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        /*google+ share */

        window.___gcfg = {lang: 'en_GB'};
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();


        /* stumble upon share
         (function() {
         var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
         li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
         })();*/


    </script> 

    <!-- Pinterest share -->
    <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>

    <!-- Linkedin share -->
    <script src="//platform.linkedin.com/in.js" type="text/javascript"></script>







<!-- The Modal -->
<div id="myModal" class="modal-sam">

    <!-- Modal content -->
    <div class="modal-content-sam animated">
        <div id="valet_close" class="close-btn "><span>CLOSE</span></div>
        
	<div class="flyer-img ">
        <a target="_blank" onclick="adClicked(4692, 8, 14, 'https://www.adwrangler.net/');" href="http://www.nicoletcoffee.com">
			<img style="margin:0 auto;" src="https://www.adwrangler.net/data/db5cea26ca37aa09e5365f3e7f5dd9eb.jpg" alt="Nicolet Coffee Valet - Grande 2l">
		</a>
	</div>

    </div>

</div>

<script type="text/javascript">

    (function($) {

        $(document).ready(function () {

            var animation = 'tada';

            // Show valet on window load
            $(window).on('load', function () {

                $('#myModal').css('display', 'block');


                // Show idle animation every so often
                setInterval(function () {

                    var modal_content = $('.modal-content-sam');

                    if(modal_content.hasClass(animation)) {

                        modal_content.removeClass(animation);

                    } else {

                        modal_content.addClass(animation);

                    }

                }, 3000);

            });


            // When the user clicks on close button, close the modal
            $('#valet_close').click(function () {

                $('#myModal').css('display', 'none');

                // Set our cookie to expire after 1 day
                setCookie('display_mmc_valet_ad', '', 1);

            });

            // When the user clicks anywhere outside of the modal, close it
            $(window).click(function (event) {

                if (event.target === $('#myModal')[0]) {

                    $('#myModal').css('display', 'none');

                    // Set our cookie to expire after 1 day
                    setCookie('display_mmc_valet_ad', '', 1);

                }

            });

        });

    })(jQuery);

</script>	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 2 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/2017/08/17/traffic-changes-for-fair/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/2017/08/17/traffic-changes-for-fair/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting align">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">
		<# var ext, html5types = {
			mp3: wp.media.view.settings.embedMimes.mp3,
			ogg: wp.media.view.settings.embedMimes.ogg
		}; #>

				<div class="media-embed media-embed-details">
			<div class="embed-media-settings embed-audio-settings">
				<audio style="visibility: hidden"
	controls
	class="wp-audio-shortcode"
	width="{{ _.isUndefined( data.model.width ) ? 400 : data.model.width }}"
	preload="{{ _.isUndefined( data.model.preload ) ? 'none' : data.model.preload }}"
	<#
	if ( ! _.isUndefined( data.model.autoplay ) && data.model.autoplay ) {
		#> autoplay<#
	}
	if ( ! _.isUndefined( data.model.loop ) && data.model.loop ) {
		#> loop<#
	}
	#>
>
	<# if ( ! _.isEmpty( data.model.src ) ) { #>
	<source src="{{ data.model.src }}" type="{{ wp.media.view.settings.embedMimes[ data.model.src.split('.').pop() ] }}" />
	<# } #>

	<# if ( ! _.isEmpty( data.model.mp3 ) ) { #>
	<source src="{{ data.model.mp3 }}" type="{{ wp.media.view.settings.embedMimes[ 'mp3' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.ogg ) ) { #>
	<source src="{{ data.model.ogg }}" type="{{ wp.media.view.settings.embedMimes[ 'ogg' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.m4a ) ) { #>
	<source src="{{ data.model.m4a }}" type="{{ wp.media.view.settings.embedMimes[ 'm4a' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.wav ) ) { #>
	<source src="{{ data.model.wav }}" type="{{ wp.media.view.settings.embedMimes[ 'wav' ] }}" />
	<# } #>
	</audio>

				<# if ( ! _.isEmpty( data.model.src ) ) {
					ext = data.model.src.split('.').pop();
					if ( html5types[ ext ] ) {
						delete html5types[ ext ];
					}
				#>
				<label class="setting">
					<span>SRC</span>
					<input type="text" disabled="disabled" data-setting="src" value="{{ data.model.src }}" />
					<button type="button" class="button-link remove-setting">Remove audio source</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.mp3 ) ) {
					if ( ! _.isUndefined( html5types.mp3 ) ) {
						delete html5types.mp3;
					}
				#>
				<label class="setting">
					<span>MP3</span>
					<input type="text" disabled="disabled" data-setting="mp3" value="{{ data.model.mp3 }}" />
					<button type="button" class="button-link remove-setting">Remove audio source</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.ogg ) ) {
					if ( ! _.isUndefined( html5types.ogg ) ) {
						delete html5types.ogg;
					}
				#>
				<label class="setting">
					<span>OGG</span>
					<input type="text" disabled="disabled" data-setting="ogg" value="{{ data.model.ogg }}" />
					<button type="button" class="button-link remove-setting">Remove audio source</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.m4a ) ) {
					if ( ! _.isUndefined( html5types.m4a ) ) {
						delete html5types.m4a;
					}
				#>
				<label class="setting">
					<span>M4A</span>
					<input type="text" disabled="disabled" data-setting="m4a" value="{{ data.model.m4a }}" />
					<button type="button" class="button-link remove-setting">Remove audio source</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.wav ) ) {
					if ( ! _.isUndefined( html5types.wav ) ) {
						delete html5types.wav;
					}
				#>
				<label class="setting">
					<span>WAV</span>
					<input type="text" disabled="disabled" data-setting="wav" value="{{ data.model.wav }}" />
					<button type="button" class="button-link remove-setting">Remove audio source</button>
				</label>
				<# } #>
				
				<# if ( ! _.isEmpty( html5types ) ) { #>
				<div class="setting">
					<span>Add alternate sources for maximum HTML5 playback:</span>
					<div class="button-large">
					<# _.each( html5types, function (mime, type) { #>
					<button class="button add-media-source" data-mime="{{ mime }}">{{ type }}</button>
					<# } ) #>
					</div>
				</div>
				<# } #>

				<div class="setting preload">
					<span>Preload</span>
					<div class="button-group button-large" data-setting="preload">
						<button class="button" value="auto">Auto</button>
						<button class="button" value="metadata">Metadata</button>
						<button class="button active" value="none">None</button>
					</div>
				</div>

				<label class="setting checkbox-setting autoplay">
					<input type="checkbox" data-setting="autoplay" />
					<span>Autoplay</span>
				</label>

				<label class="setting checkbox-setting">
					<input type="checkbox" data-setting="loop" />
					<span>Loop</span>
				</label>
			</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="http://www.waupacanow.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">Waupaca County Post</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	  <script type="text/html" id="tmpl-gss-setting">
    <label class="setting">
      <span>GSS Slideshow</span>
      <select data-setting="gss">
        <option value="0">No</option>
        <option value="1">Yes</option>
      </select>
    </label>
  </script>

  <script>

    jQuery(document).ready(function(){

      // add your shortcode attribute and its default value to the
      // gallery settings list; $.extend should work as well...
      _.extend(wp.media.gallery.defaults, {
        gss: '0'
      });

      // merge default gallery settings template with yours
      wp.media.view.Settings.Gallery = wp.media.view.Settings.Gallery.extend({
        template: function(view){
          return wp.media.template('gallery-settings')(view)
               + wp.media.template('gss-setting')(view);
        }
      });

    });

  </script>
            <!-- Facebook Comments for WordPress -->

            <div id="fb-root"></div>

            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId: '739856589457315',
                        xfbml: true,
                        version: 'v2.1'
                    });
                };

                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {
                        return;
                    }
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/ecwd-filters/js/scripts.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/ecwd-frontend-event-management/js/autocomplete.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/themes/flyingnews/js/all.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var prettyphoto_mobile = "1";
var jaw_blog_order = "desc";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/themes/flyingnews/js/app.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/ecwd-frontend-event-management/js/jquery.datetimepicker.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/ecwd-frontend-event-management/js/datepicker.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd_add_event = {"plugin_url":"http:\/\/www.waupacanow.com\/wp-content\/plugins\/ecwd-frontend-event-management","scripts":["http:\/\/www.waupacanow.com\/wp-content\/plugins\/ecwd-frontend-event-management\/js\/jquery.datetimepicker.js","http:\/\/www.waupacanow.com\/wp-content\/plugins\/ecwd-frontend-event-management\/js\/datepicker.js","https:\/\/www.google.com\/recaptcha\/api.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/ecwd-frontend-event-management/js/scripts.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/shortcode.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/wp-util.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/wp-backbone.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/media-models.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/www.waupacanow.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/www.waupacanow.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"2097152b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,ra,ram,wav,ogg,oga,mid,midi,wma,wax,mka,rtf,js,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"4da0e373af"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/plupload/wp-plupload.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/media-views.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/media-editor.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/media-audiovideo.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.7.1'></script>
<script type='text/javascript' src='http://www.waupacanow.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>